[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Please rename TRY to something else

I will have a look at the specification but first of all, let me ask you
a favor. Bigloo is already using TRY. It is already a special form for Bigloo.
Please give me a chance to implement SRFi-34 by renaming this form. 

Many thanks.