[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Remove -> Delete proposal?



Can someone clarify the desired changes to the naming of remove 
functions so I can make the changes to the document?  

	Scott

-- 

Attachment: pgp2OigmiikBv.pgp
Description: PGP signature