[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

new function or modify read



I vote for a new function "read-..." and against modifying "read" because there
might be situations where you need both in one program.

Ciao
Sven