[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Please rename TRY to something else



> What about "try/catch"? (try-with-catch)
Not bad. This one seems a good idea to me.

-- 
Manuel